Questo sito web utilizza i cookie. Utilizzando il nostro sito l'utente acconsente a tutti i cookie in conformità con la normativa vigente

 

Four 750: non parte.

Dedicato a tutte le domande e le richieste di aiuto tecniche.
13 messaggi • Pagina 1 di 1

Four 750: non parte.

Messaggioda Paolos90cv » sab lug 20, 2019 4:20 pm

Finalmente oggi sono (ri)entrato in possesso della four, dopo “solo” 5 mesi di attesa.
La moto l’avevo provata e presa a febbraio. Dopodiché è stata parcheggiata in un angolo accanto alla nuova batteria in attesa della revisione, fatta il 10 giugno scorso.
Stamattina, dopo una notte insonne, ho provato ad accenderla non appena me l’hanno scaricata dal carrello.
Rubinetto in riserva, aria tirata, accelleratore appena aperto: si accendeva per mezzo secondo e poi si spegneva.
Questo me l’ha fatto 3-4 volte. Poi nemmeno più la falsa partenza.
Sconsolato, la lascio in garage mettendo in carica la batteria.

Nel pomeriggio ci riprovo: aggiungo benzina per sicurezza, do 2-3 sgasate a motore spento e riapro il rubinetto. Attendo 20 secondi, tiro l’aria e, stavolta senza accellerare, premo start.
Niente da fare: il motorino d’avviamento gira bene ma nemmeno un sussulto dal 4 cilindri.

Meccanicamente sono imbranato, ma di solito i miei rottami riesco a farli partire.
Sbaglio qualcosa?
C’è qualche trucco facile facile da fare in questi casi?
Vintage maniac!
Paolos90cv
Sto ancora finendo di leggere le faq
 
Messaggi: 61
Iscritto il: lun set 03, 2018 10:25 am
Località: Lago Maggiore

Re: Four 750: non parte.

Messaggioda tobaldomantova » sab lug 20, 2019 5:36 pm

Dopo che ti sarai accertato che l'interruttore d'emergenza sia in posizione corretta, smonta le candele, puliscile per bene e.....riprova.
CB 750 four K2
Vado piano perchè ho fretta
Avatar utente
tobaldomantova
Per Natale voglio la sella a panettone
 
Messaggi: 345
Iscritto il: lun giu 28, 2010 9:40 am
Località: Mantova destra-Po

Re: Four 750: non parte.

Messaggioda guido56 » sab lug 20, 2019 8:33 pm

Occhio al routing dei tubi benzina.Se non passano nel punto giusto fa una bolla d'aria e non arriva benzina ai carburatori.Successo a me..........
Z1300 1981
cb750fourk1 .FINITAAAA !
Dipendente I.N.P.S. a tempo pieno !
Avatar utente
guido56
Passo più tempo sul forum che sulla four
 
Messaggi: 6606
Iscritto il: dom dic 20, 2009 3:30 pm
Località: Pistoia

Re: Four 750: non parte.

Messaggioda Paolos90cv » sab lug 20, 2019 8:56 pm

L’interruttore è su on, ca va sans dire.

Candele: le laterali sono agevoli, le centrali un po’ meno.

Proverò.
Vintage maniac!
Paolos90cv
Sto ancora finendo di leggere le faq
 
Messaggi: 61
Iscritto il: lun set 03, 2018 10:25 am
Località: Lago Maggiore

Re: Four 750: non parte.

Messaggioda Paolos90cv » dom lug 21, 2019 9:01 pm

Le candele laterali le ho guardate e mi sono sembrate a posto, oltre che nuove.

Oggi dopo altri n tentativi è partita, tenendo sempre l’accelleratore aperto a metà e l’aria tirata.
Solo che non teneva assolutamente il minimo e non saliva per niente di giri.
Dopo averla fatta scaldare per 10 minuti ho provato a fare un giro.
Dopo 2 km percorsi in prima o seconda a 15 km/h perché fare di più era impossibile, la situazione è leggermente migliorata, ma la moto è legatissima: ho fatto fatica a raggiungere i 90 km/h perché non saliva di giri e, se il motore scendeva un po’ di giri, tendeva subito a spegnersi.
Carburazione da revisionare?
Altro da controllare?
Vintage maniac!
Paolos90cv
Sto ancora finendo di leggere le faq
 
Messaggi: 61
Iscritto il: lun set 03, 2018 10:25 am
Località: Lago Maggiore

Re: Four 750: non parte.

Messaggioda ANTO » lun lug 22, 2019 8:43 am

Quando accendi, i collettori si scaldano tutti, o ne hai qualcuno che resta freddo?
Io pensai tutto e tutto valutai, gli anni a venire sapevano di spreco, e di spreco sapevano gli anni addietro...
Avatar utente
ANTO
Passo più tempo sul forum che sulla four
 
Messaggi: 4744
Iscritto il: gio apr 19, 2012 8:20 am
Località: Fra Piave e Livenza.

Re: Four 750: non parte.

Messaggioda Paolos90cv » lun lug 22, 2019 10:30 am

Non ho fatto caso a questo particolare. Ero troppo concentrato nel cercare di non farla spegnere sia all'accensione che durante il giro, per paura di rimanere a piedi.
Certo che di caldo in generale ne veniva su parecchio dal motore.

L'unica cosa strana che ho notato, a parte il rumore soffocato del motore che non "ringhiava", era una leggera uscita di fumo dalla candela del cilindro 4 (una delle due laterali che ho tolto e rimesso) nei primi minuti a moto accesa ma ferma, poi scomparsa successivamente.

La mia idea oggi è di fare un altro giro di prova, per vedere se cambia qualcosa (sempre che parta ancora).
Vintage maniac!
Paolos90cv
Sto ancora finendo di leggere le faq
 
Messaggi: 61
Iscritto il: lun set 03, 2018 10:25 am
Località: Lago Maggiore

Re: Four 750: non parte.

Messaggioda Paolos90cv » mar lug 23, 2019 8:21 pm

Tra domenica, ieri e oggi ho fatto circa 60 km.
Ora parte regolarmente, ma non ho avvertito miglioramenti nel rendimento.
Non sale di giri manco morta: impossibile superare i 90 km/h in piano e i 70 in salita.I comandi sono duri e anche la frizione non stacca bene.
L’unico miglioramento che ho avvertito con l’uso e che oggi, al rientro dal giro, teneva il minimo, seppure con un rumore non piacevole credo di distribuzione.
Domani la porterò dal dottore, sperando in una diagnosi lieve.

Ah, ho toccato le marmitte 2 ore dopo aver finito il giro: erano tutte e 4 ugualmente calde, non ho avvertito differenze di calore.
Vintage maniac!
Paolos90cv
Sto ancora finendo di leggere le faq
 
Messaggi: 61
Iscritto il: lun set 03, 2018 10:25 am
Località: Lago Maggiore

Re: Four 750: non parte.

Messaggioda tobaldomantova » mar lug 23, 2019 10:10 pm

Io controllerei i getti dei carburatori e la corretta messa in fase dell'accensione. Il rumore al minimo potrebbe essere la catena della trasmissione primaria che sbatte contro il carter. Di solito basta alzare il minimo ed eventualmente sincronizzare per bene i carburatori.
CB 750 four K2
Vado piano perchè ho fretta
Avatar utente
tobaldomantova
Per Natale voglio la sella a panettone
 
Messaggi: 345
Iscritto il: lun giu 28, 2010 9:40 am
Località: Mantova destra-Po

Re: Four 750: non parte.

Messaggioda Paolos90cv » sab ago 10, 2019 10:51 am

Ok, alla fine andava a due... :?

Cambiato puntine e condensatori, soffietti ammortizzatori anteriori tagliati e sostituiti.
In previsione revisione completa carburatori con lavaggio ad ultrasuoni e cambio olio.

Nel frattempo mi sto sacrificando terribilmente per usarla tutti i giorni anche per venire al lavoro:

https://ibb.co/JHqqbgf

E' già godibile, ma c'è il disco anteriore che fischia in modo imbarazzante, la frizione che stacca subito e quindi è poco modulabile e facilita anche la grattata in scalata e un rumore di ferraglia al minimo che scompare se schiaccio la frizione.
Lasciando il manubrio poi non trema ma tira a sinistra: è normale?

Non vedo l'ora che si sistemino tutte queste cose per poterla godere al meglio.
Vintage maniac!
Paolos90cv
Sto ancora finendo di leggere le faq
 
Messaggi: 61
Iscritto il: lun set 03, 2018 10:25 am
Località: Lago Maggiore

Re: Four 750: non parte.

Messaggioda tobaldomantova » sab ago 10, 2019 2:26 pm

La corsa della frizione è facilmente regolabile togliendo il coperchio sul carter motore.
Se la gomma anteriore non è consumata malamente, controlla l'allineamento delle ruote.
E alzalo un pochetto quel minimo!
CB 750 four K2
Vado piano perchè ho fretta
Avatar utente
tobaldomantova
Per Natale voglio la sella a panettone
 
Messaggi: 345
Iscritto il: lun giu 28, 2010 9:40 am
Località: Mantova destra-Po

Re: Four 750: non parte.

Messaggioda Paolos90cv » sab ago 10, 2019 8:08 pm

Il minimo un po’ l’avevo già alzato perché si spegneva. Alzerò ancora allora.
Le gomme sembrano nuove.
Per regolare la frizione vedrò di regolarla.
Consigli per il disco che fischia? Cambiare le pastiglie?

Ah, poi ho anche la forcella che sembra scarica e fa rumore sullo sconnesso.
Qualche guarnizione andata?
Vintage maniac!
Paolos90cv
Sto ancora finendo di leggere le faq
 
Messaggi: 61
Iscritto il: lun set 03, 2018 10:25 am
Località: Lago Maggiore

Re: Four 750: non parte.

Messaggioda tobaldomantova » sab ago 10, 2019 10:00 pm

Se le gomme sono a posto controlla l'allineamento delle ruote con la moto sul cavalletto centrale e due righe.
Il fischio del freno è solitamente dovuto alle vibrazioni fra il pistone della pinza e le pastiglie. E' necessario mettere un poco di grasso al rame fra pistone e pastiglia facendo attenzione a non ungere il disco e la parte della pastiglia a contatto con il disco.
Per la forcella, prima di aprirla, io proverei a togliere l'olio vecchio e ne metterei di nuovo.
CB 750 four K2
Vado piano perchè ho fretta
Avatar utente
tobaldomantova
Per Natale voglio la sella a panettone
 
Messaggi: 345
Iscritto il: lun giu 28, 2010 9:40 am
Località: Mantova destra-Po


13 messaggi • Pagina 1 di 1

Torna a H4Tecnico

Chi c’è in linea

Visitano il forum: Nessuno e 8 ospiti

Vendita Online Pneumatici Auto Moto Scooter Easygomme