Questo sito web utilizza i cookie. Utilizzando il nostro sito l'utente acconsente a tutti i cookie in conformità con la normativa vigente

 

scintille anomale

Dedicato a tutte le domande e le richieste di aiuto tecniche.
6 messaggi • Pagina 1 di 1

scintille anomale

Messaggioda liberamor » lun feb 11, 2019 11:16 am

Ciao a tutti.
Dopo aver fatto alcuni interventi negli ultimi tempi ed aver richiuso la testata, la mia moto (CB400F) non si accende più.
L'intervento principale è stato quello di rifare una filettatura candela.
Ne ho approfittato ed ho cambiato pipette e candele, filtri etc etc.

Preso dal dubbio di aver fatto qualche errore quando ho messo in fase l'albero a camme, ho riaperto il coperchio ma è tutto a posto. (F 1/4, Pistoni 1 e 4 al top e i segni del pignone paralleli al motore).

ho controllato le candele (bagnate di benza) ed ho visto una cosa strana, che non so se dipende dalla prova: appoggiando la candela al blocco motore, la scintilla non è sull'elettrodo ma rimane molto più laterale e in basso.

Sto andando fuori strada o vi viene in mente qualcosa?
liberamor
Sto ancora finendo di leggere le faq
 
Messaggi: 175
Iscritto il: mar ago 27, 2013 10:55 am
Località: Roma

Re: scintille anomale

Messaggioda revere » lun feb 11, 2019 1:37 pm

cioe' la candela scocca tra il filetto e il basamento ?

hai cambiato candele e controllato la distanza immagino ?

le pipette sono avvitate bene ai cavi ? i cavi non disperdono ?

non hai inverito le pipette 1-4 con 2 -3 ?
-----------------------
CB 4xx FOUR ROSSA 1976 #4in1masterpiece
BMW F800 ST 2007
revere
Per Natale voglio la sella a panettone
 
Messaggi: 220
Iscritto il: ven mar 18, 2016 6:24 pm
Località: Laives , vicino alle dolomiti

Re: scintille anomale

Messaggioda liberamor » lun feb 11, 2019 1:58 pm

La scintilla non avviene tra l'elettrodo centrale ed il laterale, ma alla base del centrale... sull'elettrodo laterale non arriva proprio. provo a fare un video.
cambiato candele ma non ho controllato la distanza... Pensavo che essendo nuove non ce ne fosse bisogno. che distanza più o meno devo rispettare?
Le pipette sono avvitate bene e sono nuove. Ho il dubbio che la 1, con il cavo che è un po' al limite, possa avere problemi di contatto, ma almento un tentativo dovrebbe farlo!!
Come controllo l'eventuale dispersione?
le 1-4 e 2-3 sulla mia moto non si possono invertire per una questione di lunghezza di cavi.

Stasera rifaccio il giro di tutto, perchè deve per forza sfuggirmi qualche cazzatella
liberamor
Sto ancora finendo di leggere le faq
 
Messaggi: 175
Iscritto il: mar ago 27, 2013 10:55 am
Località: Roma

Re: scintille anomale

Messaggioda guido56 » lun feb 11, 2019 2:41 pm

Mi sa che son fottute le candele.
Levale e aspetta un oretta che evapori l'eventuale benzina nei cilindri (e' ingolfata)poi metti su 4 candele nuove e riprova.
Se hai smontato le bobine controlla di non aver invertito i cavi di alimentazione che vengono dalle puntine altrimenti si ingolfa e riuccidi le candele.
Z1300 1981
cb750fourk1 .FINITAAAA !
Dipendente I.N.P.S. a tempo pieno !
Avatar utente
guido56
Passo più tempo sul forum che sulla four
 
Messaggi: 6576
Iscritto il: dom dic 20, 2009 3:30 pm
Località: Pistoia

Re: scintille anomale

Messaggioda liberamor » lun feb 11, 2019 3:47 pm

guido56 ha scritto:Mi sa che son fottute le candele.
Levale e aspetta un oretta che evapori l'eventuale benzina nei cilindri (e' ingolfata)poi metti su 4 candele nuove e riprova.
Se hai smontato le bobine controlla di non aver invertito i cavi di alimentazione che vengono dalle puntine altrimenti si ingolfa e riuccidi le candele.


ok. provo con 4 candele nuove. Ho degli orari del cavolo e devo comprarle su amazon, di nuovo.
Tra l'altro le 4 che c'erano (e andavano) penso di averle buttate.

Mi sta venendo un grosso dubbio, proprio perchè anch'io credo si siano fottute le candele.
Fino a sabato sulla moto c'era montata l'accensione elettronica (tektronix) che ho smontato proprio per togliermi ogni dubbio.
quella maledetta accensione, appena degrada la batteria, crea più casini che benefici.
non vorrei che qualche problema di alimentazione abbia prodotto altri danni.
vedremo. Ora ho rimesso il piatto puntine.
liberamor
Sto ancora finendo di leggere le faq
 
Messaggi: 175
Iscritto il: mar ago 27, 2013 10:55 am
Località: Roma

Re: scintille anomale

Messaggioda guido56 » lun feb 11, 2019 7:10 pm

liberamor ha scritto:
guido56 ha scritto:Mi sa che son fottute le candele.
Levale e aspetta un oretta che evapori l'eventuale benzina nei cilindri (e' ingolfata)poi metti su 4 candele nuove e riprova.
Se hai smontato le bobine controlla di non aver invertito i cavi di alimentazione che vengono dalle puntine altrimenti si ingolfa e riuccidi le candele.


ok. provo con 4 candele nuove. Ho degli orari del cavolo e devo comprarle su amazon, di nuovo.
Tra l'altro le 4 che c'erano (e andavano) penso di averle buttate.

Mi sta venendo un grosso dubbio, proprio perchè anch'io credo si siano fottute le candele.
Fino a sabato sulla moto c'era montata l'accensione elettronica (tektronix) che ho smontato proprio per togliermi ogni dubbio.
quella maledetta accensione, appena degrada la batteria, crea più casini che benefici.
non vorrei che qualche problema di alimentazione abbia prodotto altri danni.
vedremo. Ora ho rimesso il piatto puntine.


Nell'attesa,se ne ha voglia,togli le candele e mettile su un fornello.Bastano 5 minuti.Poi quando son fredde avvicina l'elettrodo di massa a 0,3-0,4mm.Prova a collegarle alla pipetta e vedi se son resuscitate,a volte funziona :D
Z1300 1981
cb750fourk1 .FINITAAAA !
Dipendente I.N.P.S. a tempo pieno !
Avatar utente
guido56
Passo più tempo sul forum che sulla four
 
Messaggi: 6576
Iscritto il: dom dic 20, 2009 3:30 pm
Località: Pistoia


6 messaggi • Pagina 1 di 1

Torna a H4Tecnico

Chi c’è in linea

Visitano il forum: Bing [Bot], Google [Bot] e 8 ospiti

cron