Questo sito web utilizza i cookie. Utilizzando il nostro sito l'utente acconsente a tutti i cookie in conformità con la normativa vigente

 

Vuoti a caldo 750 K

Dedicato a tutte le domande e le richieste di aiuto tecniche.
3 messaggi • Pagina 1 di 1

Vuoti a caldo 750 K

Messaggioda raoul_serio » mar apr 10, 2018 5:18 pm

Buongiorno a tutti,
spero mi possiate aiutare visto che tutti i meccanici finora non mi hanno dato risposte risolutive..
Premetto che non so quasi nulla di meccanica e me ne dolgo, ma sto cercando di rimediare :)

Da quando ho acquistato la mia FOUR 750 K IAPI (cosi' e' scritto ovunque.. non so perche' ma non trovo da nessuna parte il numero dopo la K) del 1977, a freddo gira bene e mantiene il minimo come un orologio, ma non appena si scalda un po' comincia ad avere vuoti impressionanti sotto i 3.000 giri e al minimo si spegne praticamente sempre. E per riaccenderla devo per forza far alzare i giri.

Il problema diventa molto evidente se faccio qualche km in mezzo al traffico con prima/frizione/prima e d'estate.

Quando comincia a fare cosi', l'unica soluzione tampone che ho trovato e' quella di prendere una strada veloce, arrivare a tirare la terza, per esempio fino a 110/120 kmh e poi il comportamento torna piu' normale sotto i 3.000 (in ogni caso fa fatica al minimo a mantenersi).

Altre note forse utili, ma non so se collegate allo stesso problema. Quando a folle la faccio andare oltre i 5.000/6.000 fa sbuffi neri. Inoltre, giorni fa ho avuto un problema con la pioggia, fusibile saltato e sostituito. La moto non ripartiva, quindi ho smontato e rimontato le candele molte volte fino a risolvere sostituendole (sembra che fossero andate in corto, ma erano nuove.. vabbe'). Durante questa operazione ho notato che si sporcano e sono molto nere, direi nero grasso.

Per dovere di cronaca, il mese scorso il meccanico mi ha cambiato valvole del terzo cilindro e guarnizione testata (la moto andava prima andava a tre cilindri adesso e' ok). Inoltre ha pulito carb e allineati con vacuometro. La moto va molto meglio e adesso si sente che il motore spinge a pieno, ma quel problema e' rimasto.

Qualcuno mi puo' consigliare?
Grazie!!
raoul_serio
Conoscete un meccanico in zona?
 
Messaggi: 3
Iscritto il: lun feb 17, 2014 11:28 am

Re: Vuoti a caldo 750 K

Messaggioda ANTO » mar apr 10, 2018 7:34 pm

Si direbbe problema di carburazione grassa. Tutti i sintomi che hai elencato, con esclusione del fusibile, concordano.
Puoi fare una prova semplicissima: Togli il filtro dell'aria, prova la moto e riporta le impressioni.
Io pensai tutto e tutto valutai, gli anni a venire sapevano di spreco, e di spreco sapevano gli anni addietro...
Avatar utente
ANTO
Passo più tempo sul forum che sulla four
 
Messaggi: 4498
Iscritto il: gio apr 19, 2012 8:20 am
Località: Fra Piave e Livenza.

Re: Vuoti a caldo 750 K

Messaggioda Rubin » mer apr 11, 2018 3:37 pm

... E proprio a tema, come stai messo a filtro aria?

Esigere sempre pulito e soprattutto originale.

La casistica delle apnee dovute a filtri non originali sulle Four è un evergreen.
Honda CB750 Four K2
Suzuki GT550 K
Kawasaki ZXR 750 H1

Я ТВОЙ СЛЧГА Я ТВОЙ РAБОТНИК!
Avatar utente
Rubin
Passo più tempo sul forum che sulla four
 
Messaggi: 2990
Iscritto il: lun mag 10, 2010 7:00 pm
Località: Bacchiglione Riverside - PD


3 messaggi • Pagina 1 di 1

Torna a H4Tecnico

Chi c’è in linea

Visitano il forum: Nessuno e 4 ospiti

cron

Motostorm: abbigliamento ed accessori moto