Questo sito web utilizza i cookie. Utilizzando il nostro sito l'utente acconsente a tutti i cookie in conformità con la normativa vigente

 

CB 400 SS parte male a freddo

Dedicato a tutte le domande e le richieste di aiuto tecniche.
20 messaggi • Pagina 2 di 21, 2

Re: CB 400 SS parte male a freddo

Messaggioda Oltrepo » mar mar 13, 2018 9:12 pm

La K Jetronic è un'impianto di iniezione meccanica a controllo elettronico...

Qui sono scarso (anche nel resto resto), potrei farti delle scansioni dove è descritto come è fatta e ne spiega il funzionamento, alcune pagine di un manuale Fiat sui Sistemi di Iniezione Elettronica con schemi e particolari.

Oltrepo :)
Oltrepo
Dove si scaricano i manuali?
 
Messaggi: 15
Iscritto il: gio mar 01, 2018 1:15 pm

Re: CB 400 SS parte male a freddo

Messaggioda ANTO » mer mar 14, 2018 8:10 am

La K Jetronic può essere equipaggiata con il Carleo o è incompatibile?
Parlo delle versioni dal 3.2 in poi.
Io pensai tutto e tutto valutai, gli anni a venire sapevano di spreco, e di spreco sapevano gli anni addietro...
Avatar utente
ANTO
Passo più tempo sul forum che sulla four
 
Messaggi: 4604
Iscritto il: gio apr 19, 2012 8:20 am
Località: Fra Piave e Livenza.

Re: CB 400 SS parte male a freddo

Messaggioda tums » mer mar 14, 2018 8:41 am

ANTO ha scritto:La K Jetronic può essere equipaggiata con il Carleo o è incompatibile?
Parlo delle versioni dal 3.2 in poi.


Dalla 3.2 in poi non lo so, ma dovrebbe essere scritto sul manuale.



;T
Il problema non è la moto.
Avatar utente
tums
Sembra prato...
 
Messaggi: 16639
Iscritto il: mer nov 26, 2003 11:11 am
Località: Como

Re: CB 400 SS parte male a freddo

Messaggioda MrZ » sab apr 14, 2018 10:38 pm

Oltrepo ha scritto:... mi occupavo di carburatori auto.
e come si puliscono?
Ne ho sentite di ogni. Anche che gli ultrasuoni sono da evitare ...
Ci sono dei prodotti e delle tecniche specifiche?
Smetto quando voglio
... eppoi vespe si scrive minuscolo o anche meno ...
MrZ
Passo più tempo sul forum che sulla four
 
Messaggi: 7837
Iscritto il: gio nov 27, 2003 9:53 am
Località: Udine?

Re: CB 400 SS parte male a freddo

Messaggioda Oltrepo » mer apr 18, 2018 5:34 am

Ciao
Si usavano sgrassatori solubili in acqua...si poteva applicare a pennello o in "lavatrici" sul tipo casalingho, poi si sciacquavano con l'acqua, meglio calda perchè si asciugava subito se soffiati con un getto di aria.

Puoi usare anche un diluente nitro da comprare dal ferramenta...con questo le parti in gomma possono subire delle deformazioni, meglio essere svelti con questa operazione... senza perdere la testa.

Per le parti in ottone come getti e altro evita la spazzola metallica o la mola, puoi usare un pennello e il Viacal..o addirittura tenerli solo immersi. toglie le incrostazioni dovute al calcare e pulisce con efficacia...stesso trattamento sul carburatore qualora nel tempo l'acqua ha lasciato i depositi...una cosa veloce da controllare con attenzione ed eventualmente ripetere l'operazione, non lasciare il prodotto sul metallo per troppo tempo, potrebbe scurirlo... se usato bene i risultati sono sicuri.
Per il risciacquo consiglio sempre l'acqua calda.

Ciao
Oltrepo
Dove si scaricano i manuali?
 
Messaggi: 15
Iscritto il: gio mar 01, 2018 1:15 pm

Precedente

20 messaggi • Pagina 2 di 21, 2

Torna a H4Tecnico

Chi c’è in linea

Visitano il forum: Bing [Bot] e 7 ospiti

cron

Motorstock.it abbigliamento e accessori per motociclisti con sconti fino al -70%