Questo sito web utilizza i cookie. Utilizzando il nostro sito l'utente acconsente a tutti i cookie in conformità con la normativa vigente

 

CB 400 SS parte male a freddo

Dedicato a tutte le domande e le richieste di aiuto tecniche.
20 messaggi • Pagina 1 di 21, 2

CB 400 SS parte male a freddo

Messaggioda 1971Simo » mer mar 07, 2018 10:52 pm

Buonasera a tutti sono a chiedervi un consiglio.

La mia cb 400 parte male a freddo mentre a caldo nessun problema.Verficata la fase ed e' ok.Corrente arriva.I carburatori sono gia' stati revisionati tempo fa-


Avete indicazioni da darmi su eventuali verifiche

Grazie
1971Simo
Sto ancora finendo di leggere le faq
 
Messaggi: 65
Iscritto il: lun nov 21, 2005 5:19 pm

Re: CB 400 SS parte male a freddo

Messaggioda ANTO » mer mar 07, 2018 11:20 pm

Probabilmente magra di minimo. Prova questa procedura a freddo e riferisci:

- Apri il rubinetto benzina e attendi almeno 10-20 secondi
- Chiudi l'aria (leva carburatore verso l'alto)
- Chiave di quadro su OFF
- Acceleratore aperto a manetta
- Spedivella almeno 5-10 volte
- Porta l'acceleratore al minimo - chiave di quadro su On - premi il pulsante start.
- Apri l'aria gradualmente, man mano che lo richiede.
Se trovi giovamento, ripeti nei giorni seguenti tale procedura, adattandola all'esigenza, aumentando o diminuendo il numero di spedivellate di arricchimento.

Riferisci
Io pensai tutto e tutto valutai, gli anni a venire sapevano di spreco, e di spreco sapevano gli anni addietro...
Avatar utente
ANTO
Passo più tempo sul forum che sulla four
 
Messaggi: 4571
Iscritto il: gio apr 19, 2012 8:20 am
Località: Fra Piave e Livenza.

Re: CB 400 SS parte male a freddo

Messaggioda 1971Simo » mer mar 07, 2018 11:26 pm

Grazie Anto domani mattina verifico subito e ti aggiorno
1971Simo
Sto ancora finendo di leggere le faq
 
Messaggi: 65
Iscritto il: lun nov 21, 2005 5:19 pm

Re: CB 400 SS parte male a freddo

Messaggioda 1971Simo » gio mar 08, 2018 10:26 pm

Ciao Anto e grazie ancora del consiglio.Ha funzionato.DOpo il cicchetto per farla partire ho praticamente aperto tutta l'aria e mi sono sono un minimo aiutato col gas.

Senti ma la magrezza al minimo da cosa puo' dipendere?

Grazie
SImone
1971Simo
Sto ancora finendo di leggere le faq
 
Messaggi: 65
Iscritto il: lun nov 21, 2005 5:19 pm

Re: CB 400 SS parte male a freddo

Messaggioda ANTO » lun mar 12, 2018 4:28 pm

Prego. :wink:
Però questo (quasi) conferma che la tua moto è magra di minimo...
Se sai quali sono le viti dell'aria nei carburatori, te la senti di chiuderle completamente e di contare quanti giri e frazioni di giro sono ora aperte dal tutto chiuso?
Prima fai una foto a ciascuna di esse partendo dal carburatore 1 che è il primo a sinistra (lato leva frizione).
Poi le rimetti ESATTAMENTE come stavano, ma ci dici quanto erano aperte ciascuna di esse.
Ok?
Se hai la moto in condizioni originali (filtri, scarichi ecc.) le viti dovrebbero stare a 2 giri da tutto chiuso, con una tolleranza di 1/2 giro, quindi da 1,5 a 2,5.
Facile invece che la tua abbia le viti più svitate.
Ultima modifica di ANTO il lun mar 12, 2018 9:00 pm, modificato 2 volte in totale.
Io pensai tutto e tutto valutai, gli anni a venire sapevano di spreco, e di spreco sapevano gli anni addietro...
Avatar utente
ANTO
Passo più tempo sul forum che sulla four
 
Messaggi: 4571
Iscritto il: gio apr 19, 2012 8:20 am
Località: Fra Piave e Livenza.

Re: CB 400 SS parte male a freddo

Messaggioda ANTO » lun mar 12, 2018 8:57 pm

Altra cosa:
la 400 è più evoluta delle sue sorelle maggiori e la leva dell'aria aziona anche il "minimo veloce".
Significa che dopo l'avviamento a freddo, quando vai a riaprire l'aria abbassando la levetta, puoi posizionare la levetta in posizione quasi completamente abbassata (aria aperta), ma non del tutto.
Se la meccanica dei carburatori è regolata bene, in questa condizione l'aria è praticamente aperta, ma il desmodromico delle ghigliottine rimane un pelo sollevato, tenendo il motore un po' su di giri e puoi tranquillamente togliere la mano dalla manopola del gas.
Io pensai tutto e tutto valutai, gli anni a venire sapevano di spreco, e di spreco sapevano gli anni addietro...
Avatar utente
ANTO
Passo più tempo sul forum che sulla four
 
Messaggi: 4571
Iscritto il: gio apr 19, 2012 8:20 am
Località: Fra Piave e Livenza.

Re: CB 400 SS parte male a freddo

Messaggioda Oltrepo » lun mar 12, 2018 9:51 pm

Ciao.. :)
Le viti del minimo "svitate" non creano una carburazione magra..

"Viti dell'aria" è un termine inappropriato..quella è una vite di registro miscela minimo, la benzina proveniente dal getto del minimo viene tarata attraverso la sua vite a punta conica, può essere una miscela ricchissima come pure benzina pura, aprendo o diminuendo la sua apertura arricchiamo la carburazione...del minimo se è una vite di registro minimo, della carburazione in generale se è una pilot screw.

Le pilot hanno un'apertura predefinita in fabbrica, se è aperta oltre quanto consigliato (moto originale) procura una miscela più ricca e non solo al minimo.

Oltrepo
Oltrepo
Dove si scaricano i manuali?
 
Messaggi: 15
Iscritto il: gio mar 01, 2018 1:15 pm

Re: CB 400 SS parte male a freddo

Messaggioda ANTO » lun mar 12, 2018 10:49 pm

Sul 400, svitando quelle viti si fa passare più aria e quindi si smagra la carburazione del minimo, perchè sono posizionate prima delle ghigliottine ed agiscono unicamente sul passaggio aria.
Con la 500K e la 550 succede il contrario perchè sono posizionate post ghigliottine.
Io pensai tutto e tutto valutai, gli anni a venire sapevano di spreco, e di spreco sapevano gli anni addietro...
Avatar utente
ANTO
Passo più tempo sul forum che sulla four
 
Messaggi: 4571
Iscritto il: gio apr 19, 2012 8:20 am
Località: Fra Piave e Livenza.

Re: CB 400 SS parte male a freddo

Messaggioda Oltrepo » mar mar 13, 2018 6:29 am

Ciao..

Se è come dici basta chiuderle per far partire meglio la moto ?

Il tipo di starter usato per questi carburatori limita l'ingresso dell'aria aspirata, la depressione che si crea nel diffusore richiama la benzina attraverso il tubetto di emulsione, quello sotto il getto del massimo.

Il circuito del minimo è un carburatore nel carburatore, agisce in modo autonomo..ha un suo getto benzina e un foro calibrato di aria-minimo.
In questo caso il foro di aria minimo è posizionato in "prossimità" della vite miscela perchè i due condotti benzina e calibratore aria-minimo sono comunicanti.

Anche se è come dici è vero, come potrebbe la riduzione di un "nulla" se paragonato al volume di aria aspirata dal motore facilitare l'accensione a freddo.

Quello stop in plastica nera (se presente) montato sulla testa del registro modifica una posizione che viene predefinita in fabbrica, è messa per limitare una eventuale apertura non oltre il limite fissato dallo stop...in genere se si va in montagna, qui la pressione atmosferica è minore e la carburazione risulta più MAGRA, quindi quella breve rotazione ad aprire, serve per arricchire la miscela.

Ho una 900 boldor, qui le viti di registrazione (pilot) arricchiscono aprendo e smagriscono il contrario..ho anche una batteria carburatori del cb 400, credo sia il caso di interessarmi anche di loro.

Potrei sbagliare, la chiusura oltre il dovuto dei registri porterà ad una irregolarità del minimo con scoppiettii in decelerazione...miscela magra.

Ciao :)
Oltrepo
Dove si scaricano i manuali?
 
Messaggi: 15
Iscritto il: gio mar 01, 2018 1:15 pm

Re: CB 400 SS parte male a freddo

Messaggioda ANTO » mar mar 13, 2018 11:03 am

Oltrepo ha scritto:Ciao..

Se è come dici basta chiuderle per far partire meglio la moto ?

Il tipo di starter usato per questi carburatori limita l'ingresso dell'aria aspirata, la depressione che si crea nel diffusore richiama la benzina attraverso il tubetto di emulsione, quello sotto il getto del massimo.

Il circuito del minimo è un carburatore nel carburatore, agisce in modo autonomo..ha un suo getto benzina e un foro calibrato di aria-minimo.
In questo caso il foro di aria minimo è posizionato in "prossimità" della vite miscela perchè i due condotti benzina e calibratore aria-minimo sono comunicanti.

Anche se è come dici è vero, come potrebbe la riduzione di un "nulla" se paragonato al volume di aria aspirata dal motore facilitare l'accensione a freddo.

Quello stop in plastica nera (se presente) montato sulla testa del registro modifica una posizione che viene predefinita in fabbrica, è messa per limitare una eventuale apertura non oltre il limite fissato dallo stop...in genere se si va in montagna, qui la pressione atmosferica è minore e la carburazione risulta più MAGRA, quindi quella breve rotazione ad aprire, serve per arricchire la miscela.

Ho una 900 boldor, qui le viti di registrazione (pilot) arricchiscono aprendo e smagriscono il contrario..ho anche una batteria carburatori del cb 400, credo sia il caso di interessarmi anche di loro.

Potrei sbagliare, la chiusura oltre il dovuto dei registri porterà ad una irregolarità del minimo con scoppiettii in decelerazione...miscela magra.

Ciao :)


Sarà meglio :wink: :wink: :wink:
Io pensai tutto e tutto valutai, gli anni a venire sapevano di spreco, e di spreco sapevano gli anni addietro...
Avatar utente
ANTO
Passo più tempo sul forum che sulla four
 
Messaggi: 4571
Iscritto il: gio apr 19, 2012 8:20 am
Località: Fra Piave e Livenza.

Re: CB 400 SS parte male a freddo

Messaggioda Oltrepo » mar mar 13, 2018 1:11 pm

Ciao :)
Mi aspettavo qualche parola in più.

Si può sbagliare e fare errori, mi fa piacere se mi correggono..di più se mi convincono che quello che ho scritto è una cavolata.

Un caro saluto
oltrepo


Qualcuno sa spiegarmi come si inseriscono le foto
Oltrepo
Dove si scaricano i manuali?
 
Messaggi: 15
Iscritto il: gio mar 01, 2018 1:15 pm

Re: CB 400 SS parte male a freddo

Messaggioda ANTO » mar mar 13, 2018 2:51 pm

Tranquillo. Ma quello che ti dovevo dire, in estrema sintesi te l'ho già detto.
per le foto, caricale qui:
http://postimages.org/?old=1
Poi selezione il formato 640x480
Poi clicca sul quadratino alla fine della riga "Collegamento diretto per forum"
E lo incolli qui sul forum
Io pensai tutto e tutto valutai, gli anni a venire sapevano di spreco, e di spreco sapevano gli anni addietro...
Avatar utente
ANTO
Passo più tempo sul forum che sulla four
 
Messaggi: 4571
Iscritto il: gio apr 19, 2012 8:20 am
Località: Fra Piave e Livenza.

Re: CB 400 SS parte male a freddo

Messaggioda Oltrepo » mar mar 13, 2018 3:23 pm

Ciao e grazie.. :)

In breve devo ritornare a scuola.. è proprio vero, non si finisce mai di imparare.

Mi permetterai che non sono convinto..

Ho posseduto anch'io una 750 four nel lontano '71, non sono stato un meccanico di mestiere... mi occupavo di carburatori auto.

Siccome capisco poco di computer anche una cosa semplice a me diventa un problema..una volta ridotta la foto, cerca un file e collocato nel posto indicato...poi, quali altri pulsanti devo attivare perchè il messaggio parte con la foto ?

Ciao
Oltrepo
Dove si scaricano i manuali?
 
Messaggi: 15
Iscritto il: gio mar 01, 2018 1:15 pm

Re: CB 400 SS parte male a freddo

Messaggioda Oltrepo » mar mar 13, 2018 4:18 pm

Ciao Anto

Devo riconoscere che hai ragione, ho smontato una vaschetta e controllato la posizione del getto minimo e la vite di registro...già dalla sola vite si intuisce che è un registro per l'aria.

Ecco, ho imparato un'altra cosa.

Se non avevo questa batteria di carburatori rimanevo con il dubbio..da parte mia sono portato a documentare e dare spiegazioni dettagliate, so che è scocciante ripetere le stesse cose.. tutti abbiamo da imparare.

:D
Oltrepo
Dove si scaricano i manuali?
 
Messaggi: 15
Iscritto il: gio mar 01, 2018 1:15 pm

Re: CB 400 SS parte male a freddo

Messaggioda MrZ » mar mar 13, 2018 4:41 pm

Ma di K-Jetronic invece qualcuno ne capisce qualcosa o siete tutti rimasti al carburatore?
:evil:
Smetto quando voglio
... eppoi vespe si scrive minuscolo o anche meno ...
MrZ
Passo più tempo sul forum che sulla four
 
Messaggi: 7800
Iscritto il: gio nov 27, 2003 9:53 am
Località: Udine?

Prossimo

20 messaggi • Pagina 1 di 21, 2

Torna a H4Tecnico

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite

cron

Pneumatici prezzi montaggio incluso